<html>
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>روزنامه آفتاب یزد -  قبیله ای در سودان جنوبی ارتباط</title>
<meta name="description" content="ویژه ای با گاوها دارد و تمام زندگی اعضای آن وابسته به گاوهاست. به گزارش فرارو، اعضای قبیله مونداری گاوها را می‌پرستند، زندگی آنها را این حیوانات پیوند خورده و هیچ چیز برایشان مهمتر از گاو نیست. اعضای" />
<meta name="keywords" content="گاوها, اعضای, قبیله, زندگی, می‌کنند, استفاده, ادرار, مدفوع, نمی‌خورند, فرارو, عبادت, مونداری‌ها, مهمتر, پیوند, گزارش, گاوهاست, وابسته, فرارو،, مونداری, خورده" />
<meta name="generator" content="MediaArt.IR (http://media-art.ir)" />
<meta property="og:site_name" content="روزنامه آفتاب یزد" />
<meta property="og:type" content="article" />
<meta property="og:title" content=" قبیله ای در سودان جنوبی ارتباط" />
<meta property="og:url" content="http://aftabeyazd.ir/index.php?newsid=158260" />
<link rel="search" type="application/opensearchdescription+xml" href="http://aftabeyazd.ir/engine/opensearch.php" title="روزنامه آفتاب یزد" />
<link rel="alternate" type="application/rss+xml" title="روزنامه آفتاب یزد" href="http://aftabeyazd.ir/engine/rss.php" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/masha/masha.js"></script>
<link rel="shortcut icon" href="/templates/aftab/images/favicon.ico" />
<meta name="viewport" content="width=1300, initial-scale=1">

<link media="screen" href="/templates/aftab/style/style.css" type="text/css" rel="stylesheet" />
<link media="screen" href="/templates/aftab/style/engine.css" type="text/css" rel="stylesheet" />

<script type="text/javascript" src="/templates/aftab/js/libs.js"></script>
<script type="text/javascript" src="/templates/aftab/js/mapper.js"></script>
<script type="text/javascript" src="/templates/aftab/js/textsizer.js"></script>
<script src="/templates/aftab/js/back_to_top.js" type="text/javascript"></script>


<script src="/templates/aftab/js/hashtpa.cycle.2.7.63.js"></script>

<script type="text/javascript">
            function newsticker(){
	$('#news-ticker li:first').animate({'opacity':0}, 200, function () { 
            $(this).appendTo($('#news-ticker')).css('opacity', 1); });
        }
        setInterval(function(){ newsticker () }, 4000);
        
function goUrl(URLAddress) {
    if (URLAddress != "") {
      document.location.href = URLAddress;
    }
  }        
        </script> 
	
<script type="text/javascript">
function toggle() {
	var ele = document.getElementById("toggleText");
	if(ele.style.display == "block") {
    		ele.style.display = "block";
  	}
	else {
		ele.style.display = "none";
	}
}

//Negah
function displayBlock(objId){
    document.getElementById(objId).style.display = 'block';
}
function displayNone(objId){
    document.getElementById(objId).style.display = 'none';
}
//Negah

$(function() {
    $('#activator1').click(function(){
        $('#overlay1').fadeIn(200,function(){
            $('#box1').animate({
            'top': "5%", 'margin-top': +($('#targets').height()/-2)
            },500);            
        });
        return false;
    });
    $('#boxclose1').click(function(){
        $('#box1').animate({'top':'-400px'},500,function(){
            $('#overlay1').fadeOut('fast');
        });
    });
 
});

$(function() {
    $('#activator2').click(function(){
        $('#overlay2').fadeIn(200,function(){
            $('#box2').animate({
            'top': "5%", 'margin-top': +($('#targets').height()/-2)
            },500); 
        });
        return false;
    });
    $('#boxclose2').click(function(){
        $('#box2').animate({'top':'-600px'},500,function(){
            $('#overlay2').fadeOut('fast');
        });
    });
 
});

$(function() {
    $('#activator3').click(function(){
        $('#overlay3').fadeIn(200,function(){
            $('#box3').animate({
            'top': "35%", 'margin-top': +($('#targets').height()/-2)
            },500); 
        });
        return false;
    });
    $('#boxclose3').click(function(){
        $('#box3').animate({'top':'-300px'},500,function(){
            $('#overlay3').fadeOut('fast');
        });
    });
 
});
</script>
</head>
<body>
<script type="text/javascript">
<!--
var dle_root       = '/';

var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'aftab';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["بله", "خیر", "قرار دادن", "انصراف", "ذخیره", "حذف", " لطفاً چند لحظه منتظر بمانید..! "];
var menu_short     = ' ویرایش سریع ';
var menu_full      = ' ویرایش کامل ';
var menu_profile   = 'مشخصات کاربری';
var menu_send      = 'ارسال پیغام خصوصی';
var menu_uedit     = 'ویرایش کاربر';
var dle_info       = 'اطلاعات';
var dle_confirm    = 'انجام';
var dle_prompt     = 'قرار دادن';
var dle_req_field  = 'برای ارسال، باید فرم را پر کنید.';
var dle_del_agree  = ' آیا شما مطمئنین كه می خواهید این مطلب را حذف كنید؟';
var dle_spam_agree = 'آيا شما از نشانه گذاری اين نظر به عنوان اسپم مطمئن هستيد؟ (اين کار باعث حذف تمامی نظرات اين کاربر می شود)';
var dle_complaint  = 'پیام شکایت برای مدیریت را وارد نمایید:';
var dle_big_text   = 'متن وارد شده بیش از حد طولانی هست.';
var dle_orfo_title = 'نظرتان را برای مدیریت جهت پیدا کردن مشکل گرامری وارد نمایید.';
var dle_p_send     = 'ارسال';
var dle_p_send_ok  = 'گزارش شما با موفقیت ارسال شد';
var dle_save_ok    = 'تغییرات با موفقیت ذخیره شد.';
var dle_del_news   = 'حذف مطلب';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
$(function(){
	FastSearch();
});
//-->
</script>

<div style="position:absolute;top:0px;left:0px;min-width:1180px;width:100%;height:1100px;">

<div style="position:absolute;margin:auto;right:0px;top:0px;left:0px;width:1100px;">
<div style="position:absolute;right:0px;width:1100px;"><header><figure id="night-day"><div id="horizon"><div class="sun"></div></div></figure></header></div>
<div style="position:absolute;left:-30px;top:-200px;width:1150px;height:627px;background: url(/templates/aftab/images/abr1.png);"></div>
<div style="z-index:9;position:absolute;right:0px;top:10px;width:214px;height:100px;background: url(/templates/aftab/images/logo2.png);-webkit-border-radius:13px;-moz-border-radius:13px;border-radius:13px;"></div>
<div style="z-index:9;position:absolute;right:190px;top:35px;width:22px;height:28px;background: url(/templates/aftab/images/yazd.png);"></div>



<div class="radius-bottom9" style="position:absolute;top:0px;left:0px;width:870px;height:34px;background: url(/templates/aftab/images/overlay.png);">
<div id="topnevis" style="position:absolute;top:5px;text-align:center;width:395px;height:20px;right:5px;"><table border="0" width="100%" background="/templates/aftab/images/menubg1.png" height="20" cellspacing="0" cellpadding="0"><tr><td align="center" style="font:12px BYekan;color:#fff;">کاربران محترم: دسترسی به صفحات داخلی روزنامه از ساعت 12 میسر می باشد</td></tr></table></div>
<div id="topnevis" style="position:absolute;top:3px;width:800px;height:20px;right:215px;text-align:right;">
<ul id="news-ticker" style="position:absolute;top:-1;height:20px;right:0;">

</ul>
</div>
</div>

    
<div style="position:absolute;top:87px;left:18px;width:auto;height:auto;font-family:'BYekan';font-size:30px;color:#E8B83B;text-shadow:0px 1px 0px #454545;">AFTAB YAZD NEWSPAPER</div>

<div style="position:absolute;top:98px;right:230px;width:auto;height:auto;font-family:'BYekan';font-size:13px;color:#00253F;text-shadow:0px 1px 0px #C5C6C7;direction:rtl;width:520px;height:auto;">شنبه, 30 فروردین 1399 <img border="0" src="/templates/aftab/images/redbox.png" width="10" height="10">
<script type="text/javascript" src="/templates/aftab/js/hijri.js"></script>&nbsp;<img border="0" src="/templates/aftab/images/redbox.png" width="10" height="10">&nbsp;Saturday 18 April 2020</div>

<a href="/rss.xml">
<div class="panel" style="left:280px;top:5px;">
    <div class="front card" style="background-image: url(/templates/aftab/images/ficon1.png);background-repeat: no-repeat;"></div>
    <div class="back card radius-top15"><div class="backtext card radius-top15" style="left:-4px;top:3px;width:88px;color:#fff;background-image:url(/templates/aftab/images/menubg1.png);">RSS فیدخوان</div></div>
</div>
</a>

<a id="oneLook" onclick="displayBlock('thumbnailPanel');" href="#">
<div class="panel" style="width:60px;left:370px;top:5px;">
    <div class="front card" style="background-image: url(/templates/aftab/images/ficon2.png);background-repeat: no-repeat;"></div>
    <div class="back card"><div class="backtext card radius-top15" style="left:-12px;top:3px;width:105px;color:#fff;background-image:url(/templates/aftab/images/menubg1.png);">روزنامه در یک نگاه</div></div>
</div>
</a>
    
<a target="_blank" href="http://telegram.me/aftabeyazd_ir">
<img src="/templates/aftab/images/ficon4.png" style="width:261px;height:70px;left:10px;top:5px;position:absolute;">
</a>    

<div style="z-index:10;position:absolute;left:0px;right:0px;margin:auto;top:120px;width:1100px;height:56px;background: url(/templates/aftab/images/menu2.png);">
	<div style="z-index:10;position:absolute;top:4px;left:10px;">	<div class="block_search_top">

    <form action="" name="searchform" method="post">
	<input type="hidden" name="do" value="search" />
	<input type="hidden" name="subaction" value="search" />			   

        <div class="field">
        <input type="text" id="story" name="story" value="جستجو در سایت..." onfocus="if(this.value=='جستجو در سایت...') this.value='';" onblur="if(this.value=='') this.value='جستجو در سایت...';">       
        </div>     
<!--        
<select name="catlist[]" dir="rtl" size="1" style="padding-right:5px;font-face:tahoma;font-size:14px;overflow: hidden;background-color:#FEE4E0;position: absolute;height:26px;margin-top:-1px;margin-right:-235px;-webkit-border-radius: 5px;-moz-border-radius: 5px;border-radius: 5px;">
<option value="0">انتخاب همه</option>
<option value="38">خبر</option>
<option value="49">سیاسی</option>
<option value="27">اقتصادی</option>
<option value="45">اجتماعی</option>    
<option value="26">جهان</option>         					  
<option value="41">شهرستان</option>
<option value="43">فرهنگ</option>
<option value="34">گوناگون</option>
<option value="29">ورزشی</option>
<option value="33">شهری</option>
<option value="28">گزارش</option>
<option value="30">هنر و ادبیات</option>
<option value="31">حوزه</option>
<option value="32">پژوهش</option>
<option value="35">قرآن</option>
<option value="36">مقالات</option>
<option value="37">جبهه و جنگ</option>
<option value="39">مصاحبه</option>
<option value="40">سخنرانی</option>
<option value="42">امام</option>
<option value="44">فن آوری</option>
<option value="48">عقیدتی</option>  
<option value="46">ویژه</option>
<option value="50">نمازجمعه</option>
</select>         
-->  
        <input type="submit" name="I1" class="button" id="search-button" title="جستجو در سایت">
     	<div class="clearboth"></div>
    </form>
	</div></div>
	<div style="z-index:10;position:absolute;top:4px;left:225px;"><div style="position:absolute;left:26px;width:263px;height:25px;background-image:url(/templates/aftab/images/menubg3.png);-webkit-border-top-right-radius: 5px;-webkit-border-bottom-right-radius: 5px;-moz-border-radius-topright: 5px;-moz-border-radius-bottomright: 5px;border-top-right-radius: 5px;border-bottom-right-radius: 5px;">
<div style="position:absolute;right:0px;direction:rtl;width:80px;height:25px;font-family:'BYekan';font-size:11px;background-color:#3E55C7;color:#fff;-webkit-border-top-right-radius: 5px;-webkit-border-bottom-right-radius: 5px;-moz-border-radius-topright: 5px;-moz-border-radius-bottomright: 5px;border-top-right-radius: 5px;border-bottom-right-radius: 5px;"><p style="padding-right:6px;line-height:2px;">جستجو در آرشیو</p></div>
<form action="/archive.php" method="post">
     

<div style="position:absolute;left:4px;top:3px;">
		<select name="Chyear" size="1" dir="rtl" style="font-family: Tahoma; font-size: 8pt; width:56px;height:19px;">
          <option>سال</option> 
            <option>1399</option>
          <option>1398</option>  
          <option>1397</option>  
          <option>1396</option>
          <option>1395</option> 
          <option>1394</option>                
          <option>1393</option> 
        </select>       
</div>  

<div style="position:absolute;left:62px;top:3px;">
		<select name="Chmonth" dir="rtl" size="1" style="font-family: Tahoma; font-size: 8pt; width:70px;height:19px;">
          <option>ماه</option> 
          <option value="01">فروردین</option>
          <option value="02">اردیبهشت</option>
          <option value="03">خرداد</option>
          <option value="04">تیر</option>
          <option value="05">مرداد</option>
          <option value="06">شهریور</option>
          <option value="07">مهر</option>
          <option value="08">آبان</option>
          <option value="09">آذر</option>
          <option value="10">دی</option>
          <option value="11">بهمن</option>
          <option value="12">اسفند</option>
        </select>       
</div>

<div style="position:absolute;left:134px;top:3px;">
		<select name="Chday" dir="rtl" size="1" style="font-family: Tahoma; font-size: 8pt; width:45px;height:19px;">
          <option>روز</option> 
          <option value="01">1</option>
          <option value="02">2</option>
          <option value="03">3</option>
          <option value="04">4</option>
          <option value="05">5</option>
          <option value="06">6</option>
          <option value="07">7</option>
          <option value="08">8</option>
          <option value="09">9</option>
          <option value="10">10</option>
          <option value="11">11</option>
          <option value="12">12</option>
          <option value="13">13</option>
          <option value="14">14</option>
          <option value="15">15</option>
          <option value="16">16</option>
          <option value="17">17</option>
          <option value="18">18</option>
          <option value="19">19</option>
          <option value="20">20</option>
          <option value="21">21</option>
          <option value="22">22</option>
          <option value="23">23</option>
          <option value="24">24</option>
          <option value="25">25</option>
          <option value="26">26</option>
          <option value="27">27</option>
          <option value="28">28</option>
          <option value="29">29</option>
          <option value="30">30</option>
          <option value="31">31</option>
        </select>       
</div>
 
</div>


<div class="block_archive">
<input type="submit" name="I1" class="button" id="search-button" title="جستجو در آرشیو">
</div>
							
							
</form>
							




</div>
    <a href="http://instagram.com/aftabyazd"><div style="z-index:10;position:absolute;top:3px;left:540px;width:auto;height:auto;font-family:'BYekan';font-size:13px;color:#fff;text-shadow:0px 1px 0px #454545;"><img src="/templates/aftab/images/insta.png">&nbsp;Instagram.com/aftabyazd</div></a>


    
	
	<div id="topmenu"><div style="position:absolute;top:0px;right:0px;">
	<a href="/"><div class="radius-bottom9 mainmenu" style="float:right;top:0px;width:85px;padding-top:5px;padding-bottom:4px;text-align:center;font-family:'BYekan';font-size:13px;background-image:url(/templates/aftab/images/overlay.png);">صفحه نخست</div></a>
<!--
    
	<a href="#" id="activator1"><div class="radius-bottom9 mainmenu" style="float:right;margin-right:5px;top:0px;width:75px;padding-top:5px;padding-bottom:4px;text-align:center;font-family:'BYekan';font-size:13px;background-image:url(/templates/aftab/images/overlay.png);">ورود اعضاء</div></a> 	
	<a href="#" id="activator2"><div class="radius-bottom9 mainmenu" style="float:right;margin-right:5px;top:0px;width:58px;padding-top:5px;padding-bottom:4px;text-align:center;font-family:'BYekan';font-size:13px;background-image:url(/templates/aftab/images/overlay.png);">عضویت</div></a>
-->

	<a href="/misaq.html"><div class="radius-bottom9 mainmenu" style="float:right;margin-right:5px;top:0px;width:60px;padding-top:5px;padding-bottom:4px;text-align:center;font-family:'BYekan';font-size:13px;background-image:url(/templates/aftab/images/overlay.png);">میثاق نامه</div></a>
	<a href="/about.html"><div class="radius-bottom9 mainmenu" style="float:right;margin-right:5px;top:0px;width:65px;padding-top:5px;padding-bottom:4px;text-align:center;font-family:'BYekan';font-size:13px;background-image:url(/templates/aftab/images/overlay.png);">شناسنامه</div></a>
	<a href="/contact.html"><div class="radius-bottom9 mainmenu" style="float:right;margin-right:5px;top:0px;width:70px;padding-top:5px;padding-bottom:4px;text-align:center;font-family:'BYekan';font-size:13px;background-image:url(/templates/aftab/images/overlay.png);">ارتباط با ما</div></a>
	</div></div>
	
</div>

<div style="z-index:11;position:absolute;margin:auto;right:0px;left:0px;top:176px;width:1100px;height:1300px;background: url(/templates/aftab/images/slider.gif);">
<div style="position:absolute;width:100%;height:254px;bottom:0px;left:0;background: url(/templates/aftab/images/parket.png);"></div>
<div style="right:300px;margin:auto;position:absolute;width:auto;bottom:15px;font-family:'BYekan';font-size:11px;color:#CCB698;direction:rtl;text-shadow: 2px 2px 1px #000;text-align:center;"><a target="_blank" href="http://www.media-art.ir"><span style="font:14px 'byekan';">طراحی و اجرا: هنر رسانه</span></a>
    
    </div>

<div style="right:220px;margin:auto;position:absolute;width:auto;bottom:38px;font-family:'BYekan';font-size:12px;color:#CCB698;direction:rtl;text-shadow: 2px 2px 1px #000;">
<div style="z-index:10;position:absolute;right:435px;top:-290px;width:400px;height:327px;background:url(/templates/aftab/images/mobl.png);"></div>

<a target="_blank" href="http://www.media-art.ir"><div style="z-index:10;position:absolute;right:-210px;top:8px;width:150px;height:30px;background:url(/templates/aftab/images/media-art.png);"></div></a>

</div>


<div style="position:absolute;width:1100px;height:auto;top:10px;right:0px;"><div id='dle-content'><script type="text/javascript">
	function show_full(id) {
	var win = window.open("/?newsid=" + id, '_blank');
	win.focus();
}
</script>  

<div style="position:relative;right:0px;top:0px;">								
<div style="margin-top:5px;"><div style="position:relative;margin-left:908px;width:218px;height:23px;top:150px;background: url(/templates/aftab/images/right-top.png);"> 
<div style="position:relative;margin-left:0px;top:22px;width:218px;height:auto;background: url(/templates/aftab/images/right-body.png);background-repeat:repeat-y;direction:rtl;font-family:'BYekan';font-size:13px;color:#fff;">



<div id="navigation">
<div style="position:relative;left:-9px;top:0px;width:190px;height:35px;background:url(/templates/aftab/images/sidebar_titlebg1.png);"><p style="font-family:'nassimbold';font-size:15px;color:#000;text-align:center;line-height:23px;">عنوان صفحه ها</p></div>
<ul class="top-level" style="list-style: none;">

<li><a style="background: url(/templates/aftab/images/blank.gif);" href="/index.php?year=1399&month=01&day=30&category=1&"><span class="navigationnum">1</span>&nbsp;&nbsp;صفحه اول</a></li>


<li><a href="/index.php?year=1399&month=01&day=30&category=2&"><span class="navigationnum">2</span>&nbsp;&nbsp;سیاسی</a></li>

<li><a href="/index.php?year=1399&month=01&day=30&category=3&"><span class="navigationnum">3</span>&nbsp;&nbsp;اجتماعی</a></li>

<li><a href="/index.php?year=1399&month=01&day=30&category=4&"><span class="navigationnum">4</span>&nbsp;&nbsp;اقتصادی</a></li>

<li><a href="/index.php?year=1399&month=01&day=30&category=5&"><span class="navigationnum">5</span>&nbsp;&nbsp;سیاسی</a></li>

<li><a href="/index.php?year=1399&month=01&day=30&category=6&"><span class="navigationnum">6</span>&nbsp;&nbsp;زندگی</a></li>

<li><a href="/index.php?year=1399&month=01&day=30&category=7&"><span class="navigationnum">7</span>&nbsp;&nbsp;سياسى</a></li>

<li><a href="/index.php?year=1399&month=01&day=30&category=8&"><span class="navigationnum">8</span>&nbsp;&nbsp;صفحه آخر</a></li>









</ul>

</div>





</div>
<div style="position:relative;right:0px;bottom:-22px;width:218px;height:85px;background: url(/templates/aftab/images/right-bottom.png);"></div>


</div>

‏</div>																		
</div>

<div style="position:absolute;width:218px;height:23px;top:0px;right:-26px;background: url(/templates/aftab/images/right-top.png);"></div>
<div style="position:absolute;width:218px;height:100px;top:23px;right:-26px;background: url(/templates/aftab/images/right-body.png);"></div>
<div style="position:absolute;width:218px;height:85px;top:123px;right:-26px;background: url(/templates/aftab/images/right-bottom.png);"></div>

<a target="_blank" title="اشتراک خبر در گوگل پلاس" href="https://plus.google.com/share?url=http://aftabeyazd.ir/index.php?newsid=158260"><div style="position:absolute;right:5px;top:-5px;width:53px;height:53px;background-image: url(/templates/aftab/images/m10.png);"></div></a>
<a target="_blank" title="اشتراک خبر در فيسبوک" href="https://www.facebook.com/sharer/sharer.php?u=http://aftabeyazd.ir/index.php?newsid=158260&amp;amp;t= قبیله ای در سودان جنوبی ارتباط"><div style="position:absolute;right:64px;top:-5px;width:53px;height:53px;background-image: url(/templates/aftab/images/m11.png);"></div></a>
<a target="_blank" title="اشتراک خبر در تويتر" href="http://twitter.com/share?text= قبیله ای در سودان جنوبی ارتباط&url=http://aftabeyazd.ir/index.php?newsid=158260"><div style="position:absolute;right:123px;top:-5px;width:53px;height:53px;background-image: url(/templates/aftab/images/m12.png);"></div></a>

<div style="position:absolute;right:-12px;top:66px;width:190px;height:35px;background:url(/templates/aftab/images/sidebar_titlebg1.png);"><p style="font-family:'byekan';font-size:12px;color:#000;text-align:center;line-height:0px;margin-top:12px;direction:rtl;">زمان انتشار: 30&nbsp;فروردین&nbsp;1399</p></div> 
<div style="position:absolute;right:-12px;top:105px;width:190px;height:35px;background:url(/templates/aftab/images/sidebar_titlebg1.png);"><p style="font-family:'byekan';font-size:12px;color:#000;text-align:center;line-height:0px;margin-top:12px;direction:rtl;">صفحه خبر: حوادث</p></div> 


<div class="radius9-shadow" id="toggleText" style="z-index:10;position:absolute;top:0px;left:10px;width:886px;height:820px;background-color:#EEEEEE;direction:rtl;">

<div class="fullstory-border radius9 header" style="position:absolute;left:0px;top:0px;width:887px;height:66px;text-align:right;">
<a href="http://aftabeyazd.ir/index.php?newsid=158260">
<div style="position:absolute;top:8px;right:10px;font-family:NassimBold;font-size:15px;color:#fff;">قبیله‌ای عاشق شیر،  ادرار و مدفوع گاوها!</div><br>
<div id="title" style="position:absolute;top:33px;right:10px;width:530px;font-family:NassimBold;font-size:17px;color:#fff;"> قبیله ای در سودان جنوبی ارتباط</div>
</a>
<div style="position:absolute;width:95px;height:24px;top:30px;left:10px;">
<a href="javascript:ts('bfont',1)"><img style="position:absolute;top:5px;left:162px;cursor:pointer;cursor:hand;" width="21" height="14" title="بزرگنمايي قلم" src="/templates/aftab/images/font-big.gif"></a>
<a href="javascript:ts('bfont',-1)"><img style="position:absolute;top:5px;left:140px;cursor:pointer;cursor:hand;" width="16" height="14" title="کوچکنمايي قلم" src="/templates/aftab/images/font-small.gif"></a>
<a title="نسخه مناسب چاپ" href="javascript:void(window.open('/engine/print.php?newsid=158260','','width=650,height=500,left=0,top=0,resizable=yes,menubar=no,location=yes,status=yes,scrollbars=yes'))"><span class="m8 greyscale2"></span></a>
<a target="_blank" title="دريافت متن خبر" href="/news.php?id=158260"><span class="m9 greyscale2"></span></a>
<a href="/index.php?year=1399&month=01&day=30&category=1&"><img style="position:absolute;top:-23px;left:0px;cursor:pointer;cursor:hand;" title="بازگشت" src="/templates/aftab/images/home.png"></a>
</div>	
</div>

<div class="newslink menu" align="left"><a href="http://aftabeyazd.ir/?newsid=158260">http://aftabeyazd.ir/?newsid=158260</a></div>

<div class="fullstory-text" style="position:absolute;direction:rtl;padding-left:10px;left:1px;width:866px;height:740px;top:74px;overflow:scroll;overflow-y:scroll;overflow-x:hidden;font:18px 'BBCNassim';text-align:justify;display:inline-block;line-height: 40px;">

    <div id="matn"><bfont>ویژه ای با گاوها دارد و تمام زندگی اعضای آن وابسته به گاوهاست. به گزارش فرارو، اعضای قبیله مونداری گاوها را می‌پرستند، زندگی آنها را این حیوانات پیوند خورده و هیچ چیز برایشان مهمتر از گاو نیست. اعضای این قبیله از شیر، ادرار و مدفوع گاوها استفاده می‌کنند اما هرگز گوشت گاوها را نمی‌خورند. مونداری‌ها گاوها را عبادت می‌کنند. فرارو</bfont></div><br><br>

<div style="position:relative;right:0px;width:580px;height:325px;direction:rtl;background-color:#E5E5E5;text-align:right;">
<div style="position:absolute;height:30px;top:-14px;width:95px;text-align:center;font-size:18px;color:#fff;background-color:#D52020;font:16px 'nassimbold';padding-top:5px;">ارسال ديدگاه</div>
<form id="form_11520" enctype="multipart/form-data" method="post" data-highlightcolor="#FFF7C0" action="http://aftabeyazd.ir/contact/view.php?id=10574">
<input type="hidden" name="form_id" value="10574" /><input type="hidden" name="submit_form" value="1" />
	
<input type="hidden" id="element_1" name="element_1"  class="element text medium" type="text" value=" قبیله ای در سودان جنوبی ارتباط | خبر شماره: 158260" />
<span style="position:absolute;top:30px;right:10px;font:13px 'byekan';">نام:</span>
<input id="element_2" name="element_2"  type="text" value="" size="30" style="position:absolute;top:50px;right:10px;font-family:byekan; font-size:13" />
<span style="position:absolute;top:75px;right:10px;font:13px 'byekan';">ايميل:</span>
<input id="element_3" name="element_3"  type="text" value="" size="30" style="position:absolute;top:95px;right:10px;font-family:byekan; font-size:13" />
<span style="position:absolute;top:120px;right:10px;font:13px 'byekan';">ديدگاه:</span>
<textarea id="element_4" name="element_4" rows="6" cols="75" style="position:absolute;top:140px;right:10px;font-family:byekan; font-size:13"></textarea>

<div style="position:absolute;height:auto;top:228px;width:auto;text-align:right;right:10px;font-size:18px;color:#000;font:13px 'byekan';padding-top:5px;">
آفتاب یزد از چاپ نظراتی که حاوی مطالب کذب، توهین یا بی‌احترامی به اشخاص، قومیت‌ها، عقاید دیگران، موارد مغایر با قوانین کشور و آموزه‌های دین مبین اسلام باشد معذور است.<br>
نظرات پس از تأیید در بخش روی خط آفتاب روزنامه چاپ می‌گردد.
</div>

<input id="submit_form" type="submit" name="submit_form" onclick="myFunction()" value="ارسال پيام" style="position:absolute;top:292px;right:10px;font-family:byekan;font-size:13px;width:80px;" />
</div>


	
</div>

<div style="position:absolute;left:660px;top:905px;width:450px;height:327px;background:url(/templates/aftab/images/tv.png);">

<span class="relate-title" style="position:absolute;margin-right:60px;top:25px;">اخبار مرتبط</span>
<span class="relate" style="position:absolute;margin-right:50px;top:55px;width:300px;"><li><a href="http://aftabeyazd.ir/index.php?newsid=143577">سرزمینی با مردمانی عجیب!</a></li><li><a href="http://aftabeyazd.ir/index.php?newsid=78696"> گاوها به کمک درمان ایدز در انسان می‌آیند!</a></li><li><a href="http://aftabeyazd.ir/index.php?newsid=60496">کار  به چه می‌گویند؟!</a></li><li><a href="http://aftabeyazd.ir/index.php?newsid=40237">ضرب الاجل برای تاسیس وزارتخانه رفاه گاو در هند!</a></li><li><a href="http://aftabeyazd.ir/index.php?newsid=9351">گاوها</a></li></span>


</div>
</div>

<script>
function myFunction()
{
alert("ديدگاه شما با موفقيت ارسال گرديد");
}
</script>
</div></div>




</div>

</div>
</div>



        <div id="thumbnailPanel" style="display:none;position:absolute;left:100px;">
          <div style="width:100%; text-align:left;">
            <div id="close" onclick="displayNone('thumbnailPanel')" class="pointer" title="بستن پنل" style="cursor: pointer;cursor: hand;"> </div>
            <div id="thumbnail">
            <div style="overflow-x:hidden; overflow-y:auto; padding:0px; opacity:0.90; filter:alpha(opacity=90); "><style>
.font{font-size:12px; font-family: 'byekan';}
.noBorder{border:0px;}

.thumbnailHolder{
    width:23%;    
    cursor:pointer;
    float:right;
    position:relative;
    margin-right:10px;
    margin-bottom:11px;
    padding-top:10px;
    padding-bottom:7px;
    background-color:#676567;
    border-top:solid 25px #306193;
}

.pdfHolder{
    width:100%;
    font-family:Tahoma, Arial;
    font-size:12px;
    color:#333333;
    padding-top:10px;
}

.pdfHolder a{
    text-decoration:none;
    color:#333333;
}

.pageInfo{
   
    width:158px;
    right:5px;
    top:-15px;
    color:#ffffff;
    direction:rtl;
    overflow:hidden;
    text-align:center; 
    margin-top:-33px;
    padding-bottom:15px;
}
</style>


<center>

<div id="thumbnail" style="width:755px;height:550px;overflow:scroll;overflow-y:scroll;overflow-x:hidden;direction: ltr;">    
<div class="thumbnailHolder">
<div class="pageInfo font">صفحه ۱ : صفحه اول</div>
<a href="/index.php?year=1399&month=01&day=30&category=1&"><img src="thumb.php?f=archive/1399/01/30/1.jpg&q=5" width="100" height="150"></a>
<div class="pdfHolder">
<a href="/archive/1399/01/30/1.pdf" target="_blank"><img src="/templates/aftab/images/pdf-.png" title="PDF دريافت فایل" class="noBorder"></a>
<a href="/list.php?year=1399&month=01&day=30&"><img src="/templates/aftab/images/html.png" title="مشاهده عناوین صفحه" class="noBorder"></a>
<a href="/archive/1399/01/30/1.jpg" target="_blank"><img src="/templates/aftab/images/jpg.png" title="مشاهده تصویر صفحه" class="noBorder"></a>
</div>
</div>

<div class="thumbnailHolder">
<div class="pageInfo font">صفحه ۲ : سیاسی</div>
<a href="/index.php?year=1399&month=01&day=30&category=2&"><img src="thumb.php?f=archive/1399/01/30/2.jpg&q=5" width="100" height="150"></a>
<div class="pdfHolder">
<a href="/archive/1399/01/30/2.pdf" target="_blank"><img src="/templates/aftab/images/pdf-.png" title="PDF دريافت فایل" class="noBorder"></a>
<a href="/list.php?year=1399&month=01&day=30&"><img src="/templates/aftab/images/html.png" title="مشاهده عناوین صفحه" class="noBorder"></a>
<a href="/archive/1399/01/30/2.jpg" target="_blank"><img src="/templates/aftab/images/jpg.png" title="مشاهده تصویر صفحه" class="noBorder"></a>
</div>
</div>

<div class="thumbnailHolder">
<div class="pageInfo font">صفحه ۳ : اجتماعی</div>
<a href="/index.php?year=1399&month=01&day=30&category=3&"><img src="thumb.php?f=archive/1399/01/30/3.jpg&q=5" width="100" height="150"></a>
<div class="pdfHolder">
<a href="/archive/1399/01/30/3.pdf" target="_blank"><img src="/templates/aftab/images/pdf-.png" title="PDF دريافت فایل" class="noBorder"></a>
<a href="/list.php?year=1399&month=01&day=30&"><img src="/templates/aftab/images/html.png" title="مشاهده عناوین صفحه" class="noBorder"></a>
<a href="/archive/1399/01/30/3.jpg" target="_blank"><img src="/templates/aftab/images/jpg.png" title="مشاهده تصویر صفحه" class="noBorder"></a>
</div>
</div>

<div class="thumbnailHolder">
<div class="pageInfo font">صفحه ۴ : اقتصادی</div>
<a href="/index.php?year=1399&month=01&day=30&category=4&"><img src="thumb.php?f=archive/1399/01/30/4.jpg&q=5" width="100" height="150"></a>
<div class="pdfHolder">
<a href="/archive/1399/01/30/4.pdf" target="_blank"><img src="/templates/aftab/images/pdf-.png" title="PDF دريافت فایل" class="noBorder"></a>
<a href="/list.php?year=1399&month=01&day=30&"><img src="/templates/aftab/images/html.png" title="مشاهده عناوین صفحه" class="noBorder"></a>
<a href="/archive/1399/01/30/4.jpg" target="_blank"><img src="/templates/aftab/images/jpg.png" title="مشاهده تصویر صفحه" class="noBorder"></a>
</div>
</div>

<div class="thumbnailHolder">
<div class="pageInfo font">صفحه ۵ : سیاسی</div>
<a href="/index.php?year=1399&month=01&day=30&category=5&"><img src="thumb.php?f=archive/1399/01/30/5.jpg&q=5" width="100" height="150"></a>
<div class="pdfHolder">
<a href="/archive/1399/01/30/5.pdf" target="_blank"><img src="/templates/aftab/images/pdf-.png" title="PDF دريافت فایل" class="noBorder"></a>
<a href="/list.php?year=1399&month=01&day=30&"><img src="/templates/aftab/images/html.png" title="مشاهده عناوین صفحه" class="noBorder"></a>
<a href="/archive/1399/01/30/5.jpg" target="_blank"><img src="/templates/aftab/images/jpg.png" title="مشاهده تصویر صفحه" class="noBorder"></a>
</div>
</div>

<div class="thumbnailHolder">
<div class="pageInfo font">صفحه ۶ : زندگی</div>
<a href="/index.php?year=1399&month=01&day=30&category=6&"><img src="thumb.php?f=archive/1399/01/30/6.jpg&q=5" width="100" height="150"></a>
<div class="pdfHolder">
<a href="/archive/1399/01/30/6.pdf" target="_blank"><img src="/templates/aftab/images/pdf-.png" title="PDF دريافت فایل" class="noBorder"></a>
<a href="/list.php?year=1399&month=01&day=30&"><img src="/templates/aftab/images/html.png" title="مشاهده عناوین صفحه" class="noBorder"></a>
<a href="/archive/1399/01/30/6.jpg" target="_blank"><img src="/templates/aftab/images/jpg.png" title="مشاهده تصویر صفحه" class="noBorder"></a>
</div>
</div>

<div class="thumbnailHolder">
<div class="pageInfo font">صفحه ۷ : سياسى</div>
<a href="/index.php?year=1399&month=01&day=30&category=7&"><img src="thumb.php?f=archive/1399/01/30/7.jpg&q=5" width="100" height="150"></a>
<div class="pdfHolder">
<a href="/archive/1399/01/30/7.pdf" target="_blank"><img src="/templates/aftab/images/pdf-.png" title="PDF دريافت فایل" class="noBorder"></a>
<a href="/list.php?year=1399&month=01&day=30&"><img src="/templates/aftab/images/html.png" title="مشاهده عناوین صفحه" class="noBorder"></a>
<a href="/archive/1399/01/30/7.jpg" target="_blank"><img src="/templates/aftab/images/jpg.png" title="مشاهده تصویر صفحه" class="noBorder"></a>
</div>
</div>

<div class="thumbnailHolder">
<div class="pageInfo font">صفحه ۸ : صفحه آخر</div>
<a href="/index.php?year=1399&month=01&day=30&category=8&"><img src="thumb.php?f=archive/1399/01/30/8.jpg&q=5" width="100" height="150"></a>
<div class="pdfHolder">
<a href="/archive/1399/01/30/8.pdf" target="_blank"><img src="/templates/aftab/images/pdf-.png" title="PDF دريافت فایل" class="noBorder"></a>
<a href="/list.php?year=1399&month=01&day=30&"><img src="/templates/aftab/images/html.png" title="مشاهده عناوین صفحه" class="noBorder"></a>
<a href="/archive/1399/01/30/8.jpg" target="_blank"><img src="/templates/aftab/images/jpg.png" title="مشاهده تصویر صفحه" class="noBorder"></a>
</div>
</div>












           
</div>
</center></div>  
            </div>
          </div>
        </div>
		

</div>

							
				<div class="overlay1" id="overlay1" style="display:none;"></div>
				<div class="box1" id="box1">
			    <a class="boxclose1" id="boxclose1"></a>
				<h1>ناحیه کاربری</h1>
				<p>
				 


<form method="post" action="">
<div align="center">
<table border="0" width="330" cellspacing="0" cellpadding="0" height="142" dir="rtl">
	<tr>
		<td height="79" class="yekan13" style="color:#000;">آدرس ایمیل:<br><input class="username" type="text" name="login_name" id="login_name" style="width:141px;" /></td>
		<td height="79" class="yekan13" style="color:#000;">رمز عبور:<br><input class="password" type="password" name="login_password" id="login_password" style="width:141px;" /></td>
	</tr>
	<tr>
		<td><input type="checkbox" name="login_not_save" id="login_not_save" value="1" /><label class="yekan13" style="color:#000;" for="login_not_save">&nbsp;&nbsp;مرا به خاطر بسپار</label></td>
		<td>&nbsp;</td>
	</tr>
	<tr>
		<td align="right" class="nounder yekan13" style="color:#000;"><a href="http://aftabeyazd.ir/index.php?do=lostpassword">رمز عبورم را فراموش کرده‌ام</a></td>
		<td align="left"><button class="login-button" onclick="submit();" type="submit"><span>ورود</span></button></td>
	</tr>
</table>
</div>
<input name="login" type="hidden" id="login" value="submit" />
</form>




				</p>
				</div>
										
				
								
				<div class="overlay2" id="overlay2" style="display:none;"></div>
				<div class="box2" id="box2">
				<a class="boxclose2" id="boxclose2"></a>
				<h1>ثبت نام</h1>
				<p>
				<form  class="slink"  method="post" name="registration" id="registration" action="?do=register" dir="rtl">
         
                             &#1606;&#1575;&#1605; &#1705;&#1575;&#1585;&#1576;&#1585;&#1740;:
                             <br/>
                             <input class="username" type="text" name="name" style="width:131px;" />
                             <input class="checkuser" onclick="CheckLogin(); return false;" type="button" value="&#1670;&#1705; &#1705;&#1585;&#1583;&#1606; &#1606;&#1575;&#1605; &#1705;&#1575;&#1585;&#1576;&#1585;&#1740;" />
                             <div id='result-registration'></div>
                             <BR/>
                             &#1606;&#1575;&#1605; &#1608; &#1606;&#1575;&#1605; &#1582;&#1575;&#1606;&#1608;&#1575;&#1583;&#1711;&#1740;:<BR/>
                            <input class="userfield" type="text" name="fullname" style="width: 328px;text-align: right;" />                             
                             <BR/>
                             تلفن همراه: جهت عضویت در سیستم ابتکار همراه<BR/>
                            <input class="userfield" type="text" name="land" style="width: 328px;text-align: right;" />                             
                             <BR/>                             
                             &#1570;&#1583;&#1585;&#1587; &#1575;&#1740;&#1605;&#1740;&#1604;:<BR/>
                            <input type="text" name="email" class="userfield" style="width: 328px;" />                             
                             <BR/>                             
                             &#1585;&#1605;&#1586; &#1593;&#1576;&#1608;&#1585;:
                             <BR/>
                             <input type="password" name="password1" class="password" style="width: 200px;" />
                             <BR/>
                            &#1578;&#1705;&#1585;&#1575;&#1585; &#1585;&#1605;&#1586; &#1593;&#1576;&#1608;&#1585;:  
                             <BR/>                          
                             <input type="password" name="password2" class="password" style="width: 200px;" />
                             <BR/>
                          <input type="submit" class="register-button" name="submit" value="&#1579;&#1576;&#1578; &#1606;&#1575;&#1605;" />
                          <input name="submit_reg" type="hidden" id="submit_reg" value="submit_reg"/>
</form>
				</p>
				</div>												
						
				
<div style="display:none;"><script type="text/javascript" language="javascript" src="http://www.webgozar.ir/c.aspx?Code=3464725&amp;t=counter" ></script></div>	
	
</body>
</html>


<!-- Media-Art.IR (http://media-art.ir) -->
